CVE-2003-0854


Severity : Low
Published : 2003-11-17
Modified : 2008-09-10
Base Score : 2.1
Details : ls in the fileutils or coreutils packages allows local users to consume a large amount of memory via a large -w value, which can be remotely exploited via applications that use ls, such as wu-ftpd.
Product/Version :  
 
 

CVE Vulnerabilities List CVE-2003

CVE-2003-0854CVE-2003-1327