CVE-2010-0006


Severity : High
Published : 2010-01-26
Modified : 2012-03-19
Base Score : 7.1
Details : The ipv6_hop_jumbo function in net/ipv6/exthdrs.c in the Linux kernel before 2.6.32.4, when network namespaces are enabled, allows remote attackers to cause a denial of service (NULL pointer dereference) via an invalid IPv6 jumbogram, a related issue to CVE-2007-4567.
Product/Version : MVL6 Kernel 2.6.28  
 
 
 


CVE Vulnerabilities List CVE-2010